Nowy Office 2013

Komunikat

Icon
Error

devila Offline
#1 Wysłane : 26 stycznia 2006 13:51:09(UTC)
devila

Ranga: Czytający
Reputacja:

Przyłączony: 2006-01-26(UTC)
Posty: 3

Blagam o pomoc, ciagle wyskakuje mi okienko z Spooler SubSystem , źe są jakieś niepraiwdłowosći. Co to w ogóle jest ? NIe znam sie dobrze na kompach zeby bylo jasne jasne hehe, ale niedawno robilam format z 98 na XP i od tej pory mam ten problem. Pozatym wczoraj mialam mzainstalowana drukarkę i wszystko bylo ok, a dzis juz komp kompletnie jej nie wykrywa. Jak chce dodać nową to wyskakuje mi okienko "usluga buforowania wydruku nie jest uruchomiona". NIe mam pojecia kompeltnie o co chodzi, jakby ktos byl tak mily i mi wytlumaczyl to wielkie dzieki :)
devila Offline
#2 Wysłane : 26 stycznia 2006 14:45:54(UTC)
devila

Ranga: Czytający
Reputacja:

Przyłączony: 2006-01-26(UTC)
Posty: 3

Włączylam usługe i znów wykskakuje mi ten Spooler SupSystem App i ta usługa sama sie w tym momencie wylacza i nie moge znow nic zrobic :/
Bobi Offline
#3 Wysłane : 26 stycznia 2006 15:06:42(UTC)
Bobi

Ranga: Ekspert
Reputacja:

Przyłączony: 2004-06-03(UTC)
Posty: 9,173
Mężczyzna
Lokalizacja: Cracow

devila Offline
#4 Wysłane : 26 stycznia 2006 16:10:32(UTC)
devila

Ranga: Czytający
Reputacja:

Przyłączony: 2006-01-26(UTC)
Posty: 3

dzieki za pomoc, ale obawiam sie ze sama sobie z tym poradze, bo nie umiem robic takich rzeczy :(
Kanał RSS  Kanał Atom
Użytkownicy przeglądający ten temat
Guest
Skok do forum  
Nie możesz tworzyć nowych tematów w tym forum.
Nie możesz odpowiadać na tematy w tym forum.
Nie możesz usuwać swoich postów w tym forum.
Nie możesz edytować swoich postów w tym forum.
Nie możesz tworzyć ankiet w tym forum.
Nie możesz głosować w ankietach w tym forum.