Nowy Office 2013

Komunikat

Icon
Error

MartinLuter Offline
#1 Wysłane : 23 maja 2005 13:52:12(UTC)
MartinLuter

Ranga: Czytający
Reputacja:

Przyłączony: 2005-04-26(UTC)
Posty: 5

Witam !!!
Mama problem z moim kochanym blaszakiem.
Co jakies 15–20 min restartuje mi sie samoczynnie:(
i pare razy zdarzylo mu sie wyswietlic niebieski ekran (grrrrr) z napisem kernel stack impage error :(
co mam z tym fakktem zrobic czy to jest wina sprzetu? czy aby to naprawic wystarczy przeinstalowac winxp?


Sempron 2300+ gigabyte ga7n400sl 512mb kngstone winfast gf6600 hdd seagate sata 160 gb zas colorsit 450w
Sempron 2300+ 512kingstone gigabyte GA7400sl hdd seagate160gb sata lg cdrw winfast gf6600
JNJN Offline
#2 Wysłane : 23 maja 2005 15:37:26(UTC)
JNJN

Ranga: Użytkownik zaawansowany
Reputacja:

Przyłączony: 2004-09-05(UTC)
Posty: 2,880
Mężczyzna
Lokalizacja: Jelenia Góra

Po czym zaczęło się to dziać.

Zrób tak.
http://forum.centrumxp.pl/viewtopic.php?t=29728#Wywo%B3ywanie%20BSODa

Podgląd zdarzeń i jakie jeszcze błędy.
http://forum.centrumxp.pl/viewtopic.php?t=29728#Podgl%B1d%20zdarze%F1

Jak tam szkodniki.

Komunikat jakaś nieścisłość.

inpage czy impage
CZYTANIE I SZUKANIE NIE BOLI
Pozdrawiam ***JNJN***
EL NINO Offline
#3 Wysłane : 23 maja 2005 18:45:30(UTC)
EL NINO

Ranga: Sympatyk
Reputacja:

Przyłączony: 2002-11-19(UTC)
Posty: 16,056
Mężczyzna
Lokalizacja: Stalinograd

Pod latarnia to zawsze najciemniej –> http://support.microsoft.com/kb/315266/pl
Wyobraźnia jest ważniejsza niż wiedzaP.S. Ale i tak czasami ręce opadają ...

Żondzi drub. Bedom jaja.
MartinLuter Offline
#4 Wysłane : 24 maja 2005 10:42:00(UTC)
MartinLuter

Ranga: Czytający
Reputacja:

Przyłączony: 2005-04-26(UTC)
Posty: 5

Witam
Dzieki za pomoc :) odkrylem co bylo przyczyna tego bledu:) wystarczylo podpiac komputer do innego gniazdka zasilajacego te do ktorego byl podpiety bylo zepsute i byly zbyt duze wachania napiecia co powodowalo ten blad :( no ale teraz wyszstko jest juz ok :)
Sempron 2300+ 512kingstone gigabyte GA7400sl hdd seagate160gb sata lg cdrw winfast gf6600
dott Offline
#5 Wysłane : 27 czerwca 2006 15:42:24(UTC)
dott

Ranga: Czytający
Reputacja:

Przyłączony: 2006-06-27(UTC)
Posty: 1

witam, problem w moim przypadku polega nie tylko na tym, że nie jestem informatykiem, ale obsługuję laptopa od roku i przed pojawieniem się bluescreen'a z tym błędem słyszę miarowe "cykanie" lub "pikanie" niczym odliczanie bomby zegarowej;

antywir i chkdsk błędów nie pokazują, system był przeinstalowany 2 miesiące temu i dotąd chodził bez zarzutu;/
Kanał RSS  Kanał Atom
Użytkownicy przeglądający ten temat
Guest
Skok do forum  
Nie możesz tworzyć nowych tematów w tym forum.
Nie możesz odpowiadać na tematy w tym forum.
Nie możesz usuwać swoich postów w tym forum.
Nie możesz edytować swoich postów w tym forum.
Nie możesz tworzyć ankiet w tym forum.
Nie możesz głosować w ankietach w tym forum.